Toyota

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkiopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Toyota Camry ) Problem z modułem abs Camry 2.4 2009r.



 
postów na stronie: 10 20 50
   Forum TOYOTA Forum Strona Główna -> ( Toyota Camry ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sucre

Czytelnik



Dołączył: 09 Kwi 2018
Posty: 1
Skąd jesteś (miejscowość / region): Siedlce
Posiadane auto: Toyota Camry Le 2.4 2009r
Piwa: 0/0
Wysłany: Pią 22 Cze 2018, 14:09
Temat postu:

Problem z modułem abs Camry 2.4 2009r.


Witam wszystkich. Mam problem z abs a mianowicie: świeci się kontrolka abs jak również kontrolka hamulca, obrotomierz ,,skacze", ,,faluje", prędkościomierz w ogóle się nie unosi, wskaźnik temperatury płynu chłodniczego też ,,faluje", klima nie działa. Na początku działo się to sporadycznie teraz już częściej pojawiają się te objawy. Zaznaczę że jak wszystkie kontrolki zgasną wraz z prawidłową pracą prędkościomierza i obrotomierza klima zaczyna działać normalnie. Jeździłem do dwóch salonów i każdy mówi że to problem modułu abs. Poprzeglądałem strony amerykańskie i faktycznie po wymianie modułu abs problem znika. Czy ktoś posiada wiedzę na ten temat, czy potwierdza że po wymianie modułu abs problem zniknie?
przeglądałem moduły na ebay'u i nie ma żadnego modułu na który zgadzałyby się nr. czy dobiera się to po nr pompy czy w inny sposób. U mnie nr pompy: 026523175405 44510-06060-B, nr modułu: 5 530 L6 060908 085.
proszę o odpowiedz
Powrót do góry
ptpaw

Czytelnik



Dołączył: 04 Lis 2017
Posty: 1
Skąd jesteś (miejscowość / region): Dolnośląskie

Piwa: 0/0
Wysłany: Sob 25 Sie 2018, 00:13
Temat postu:

Re: ( Toyota Camry ) Problem z modułem abs Camry 2.4 2009r.


Czesc
Nie wiem czy ten temat jeszcze jest aktualny ale ostatnio tez meczylem sie z tymi samym problemem, wariujace zegaty, swiecace kontrolki ABS i BRAKE, nie dzialajaca klimatyzacja ( od czasu dp czasu)
Po dluzszym przeanalizowaniu też doszedlem do wniosku,że to modul abs. Znalazlem firme co regenerują Moduly ABS, wyslalem sprawdzili i poinformowali ze modul jest sprawny. Zasugerowali sprawdzic przewody i okazalo sie ze wtyczka jest uszkodzona ( jak ruszylem w jedna strone to problem znikał. Naprawilem, dodam ze wczesniej kupilem pompe na allegro z innymi numerami i nie działała.

Sprubuj poruszac , ponaciagac gniazdo wtyczki moze pomoze .
Modul mozna wyslac do naprawy czeso sa to zimne luty.
Powodzenia
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum TOYOTA Forum Strona Główna -> ( Toyota Camry ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Toyota Camry »

Opinie o samochodach Toyota Camry - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Toyota Camry ) Porady, problemy techniczne


Toyota

Verso

35 400

2013r.

179 910 km

lubelskie

Toyota

Corolla

28 900

2010r.

200 359 km

małopolskie

Toyota

Avensis

34 500

2009r.

190 000 km

pomorskie

Toyota

RAV-4

19 900

2005r.

216 200 km

lubelskie

Toyota

Yaris

23 800

2012r.

139 000 km

śląskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Avensis Forum   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System